Bandwidth Constraints Model Identifiers

Created

  • 2005-01-28

Last Updated

  • 2005-09-19

Available Formats


Bandwidth Constraints Model Identifiers

Expert(s)

  • Unassigned

Reference

  • RFC 4124: Protocol Extensions for Support of Diffserv-aware MPLS Traffic Engineering

Available Formats

Range Registration Procedures
0-239 Specification Required
240-255 Reserved for Private Use
ID Description Reference
0 Russian Dolls Model (RDM) RFC 4127
1 Maximum Allocation Model (MAM) RFC 4125
2 Maximum Allocation with Reservation Model (MAR) RFC 4126
3-239 Unassigned RFC 4124
240-255 Reserved for Private Use RFC 4124