OSPF Database Description (DD) Packet Flags Created2010-02-18Last Updated2023-08-17Available FormatsXMLHTMLTXT Database Description (DD) Packet Flags Registration Procedure(s)Standards ActionReferenceRFC 5838: Support of Address Families in OSPFv3Available FormatsCSV Value Description Reference 0x01 Leader (L-bit) RFC 2328; RFC 9454 0x02 More (M-bit) RFC 2328 0x04 Init (I-bit) RFC 2328 0x08 Unassigned 0x10 IPv6 MTU (M6-bit) RFC 5838 0x20 Unassigned 0x40 Unassigned 0x80 Unassigned