Presence SRV Protocol Label Registry

Created

  • 2003-11-26

Last Updated

  • 2009-04-06

Available Formats


Presence SRV Protocol Labels

Registration Procedure(s)

  • Specification Required

Expert(s)

  • Unassigned

Reference

  • RFC 3861: Address Resolution for Instant Messaging and Presence

Available Formats

Protocol Label Reference
_sip RFC 5509
_xmpp RFC 3921