| allocationToken-1.0 |
urn:ietf:params:xml:ns:allocationToken-1.0 |
ns/allocationToken-1.0.txt |
RFC 8495 |
| areg1 |
urn:ietf:params:xml:ns:areg1 |
ns/areg1.txt |
RFC 4698 |
| asnx |
urn:ietf:params:xml:ns:asnx |
|
RFC 4910 |
| basic-location-profiles |
urn:ietf:params:xml:ns:basic-location-profiles |
ns/basic-location-profiles.txt |
RFC 6772 |
| caldav |
urn:ietf:params:xml:ns:caldav |
|
RFC 4791 |
| carddav |
urn:ietf:params:xml:ns:carddav |
ns/carddav.txt |
RFC 6352 |
| changePoll-1.0 |
urn:ietf:params:xml:ns:changePoll-1.0 |
ns/changePoll-1.0.txt |
RFC 8590 |
| clue-info |
urn:ietf:params:xml:ns:clue-info |
ns/clue-info.txt |
RFC 8846 |
| clue-protocol |
urn:ietf:params:xml:ns:clue-protocol |
ns/clue-protocol.txt |
RFC 8847 |
| common-policy |
urn:ietf:params:xml:ns:common-policy |
ns/common-policy.txt |
RFC 4745 |
| conference-info |
urn:ietf:params:xml:ns:conference-info |
ns/conference-info.txt |
RFC 4575 |
| consent-rules |
urn:ietf:params:xml:ns:consent-rules |
ns/consent-rules.txt |
RFC 5361 |
| consent-status |
urn:ietf:params:xml:ns:consent-status |
ns/consent-status.txt |
RFC 5362 |
| contact-1.0 |
urn:ietf:params:xml:ns:contact-1.0 |
ns/contact-1.0.txt |
RFC 5733 |
| control:framework-attributes |
urn:ietf:params:xml:ns:control:framework-attributes |
ns/control/framework-attributes.txt |
RFC 6230 |
| copycontrol |
urn:ietf:params:xml:ns:copycontrol |
ns/copycontrol.txt |
RFC 5364 |
| core-auction-1.0 |
http://xmlns.corenic.net/epp/auction-1.0 |
ns/core-auction-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-auction-epp-extension-1.0.pdf |
| core-contact-eligibility-1.1 |
http://xmlns.corenic.net/epp/contact-eligibility-1.1 |
ns/core-contact-eligibility-1.1.txt |
CORE Association; https://corenic.org/epp-extensions/core-contact-eligibility-epp-extension-1.1.pdf |
| core-domain-eligibility-1.0 |
http://xmlns.corenic.net/epp/eligibility-1.0 |
ns/core-domain-eligibility-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-domain-eligibility-epp-extension-1.0.pdf |
| core-idn-1.0 |
http://xmlns.corenic.net/epp/idn-1.0 |
ns/core-idn-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-idn-epp-extension-1.0.pdf |
| core-mark-ext-1.0 |
http://xmlns.corenic.net/epp/mark-ext-1.0 |
ns/core-mark-ext-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-xml-mark-data-extension-1.0.pdf |
| core-privacy-1.0 |
http://xmlns.corenic.net/epp/privacy-1.0 |
ns/core-privacy-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-privacy-epp-extension-1.0.pdf |
| core-promotion-1.0 |
http://xmlns.corenic.net/epp/promotion-1.0 |
ns/core-promotion-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-promotion-epp-extension-1.0.pdf |
| core-promotion-info-1.0 |
http://xmlns.corenic.net/epp/promotion-info-1.0 |
ns/core-promotion-info-1.0.txt |
CORE Association; https://corenic.org/epp-extensions/core-promotion-info-epp-extension-1.0.pdf |
| cpl |
urn:ietf:params:xml:ns:cpl |
ns/cpl.txt |
RFC 3880 |
| cpxmlsec |
urn:ietf:params:xml:ns:cpxmlsec |
ns/cpxmlsec.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr34102001-gostr3411 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr34102001-gostr3411 |
ns/cpxmlsec/algorithms/gostr34102001-gostr3411.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr34102012-gostr34112012-256 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr34102012-gostr34112012-256 |
ns/cpxmlsec/algorithms/gostr34102012-gostr34112012-256.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr34102012-gostr34112012-512 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr34102012-gostr34112012-512 |
ns/cpxmlsec/algorithms/gostr34102012-gostr34112012-512.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr3411 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr3411 |
ns/cpxmlsec/algorithms/gostr3411.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr34112012-256 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr34112012-256 |
ns/cpxmlsec/algorithms/gostr34112012-256.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:gostr34112012-512 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:gostr34112012-512 |
ns/cpxmlsec/algorithms/gostr34112012-512.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:hmac-gostr34112012-256 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:hmac-gostr34112012-256 |
ns/cpxmlsec/algorithms/hmac-gostr34112012-256.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:algorithms:hmac-gostr34112012-512 |
urn:ietf:params:xml:ns:cpxmlsec:algorithms:hmac-gostr34112012-512 |
ns/cpxmlsec/algorithms/hmac-gostr34112012-512.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:types:gostr34102001-keyvalue |
urn:ietf:params:xml:ns:cpxmlsec:types:gostr34102001-keyvalue |
ns/cpxmlsec/types/gostr34102001-keyvalue.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:types:gostr34102012-256-keyvalue |
urn:ietf:params:xml:ns:cpxmlsec:types:gostr34102012-256-keyvalue |
ns/cpxmlsec/types/gostr34102012-256-keyvalue.txt |
draft-smirnov-xmldsig-04 |
| cpxmlsec:types:gostr34102012-512-keyvalue |
urn:ietf:params:xml:ns:cpxmlsec:types:gostr34102012-512-keyvalue |
ns/cpxmlsec/types/gostr34102012-512-keyvalue.txt |
draft-smirnov-xmldsig-04 |
| csvContact-1.0 |
urn:ietf:params:xml:ns:csvContact-1.0 |
ns/csvContact-1.0.txt |
RFC 9022 |
| csvDomain-1.0 |
urn:ietf:params:xml:ns:csvDomain-1.0 |
ns/csvDomain-1.0.txt |
RFC 9022 |
| csvHost-1.0 |
urn:ietf:params:xml:ns:csvHost-1.0 |
ns/csvHost-1.0.txt |
RFC 9022 |
| csvIDN-1.0 |
urn:ietf:params:xml:ns:csvIDN-1.0 |
ns/csvIDN-1.0.txt |
RFC 9022 |
| csvNNDN-1.0 |
urn:ietf:params:xml:ns:csvNNDN-1.0 |
ns/csvNNDN-1.0.txt |
RFC 9022 |
| csvRegistrar-1.0 |
urn:ietf:params:xml:ns:csvRegistrar-1.0 |
ns/csvRegistrar-1.0.txt |
RFC 9022 |
| dchk1 |
urn:ietf:params:xml:ns:dchk1 |
ns/dchk1.txt |
RFC 5144 |
| dialog-info |
urn:ietf:params:xml:ns:dialog-info |
ns/dialog-info.txt |
RFC 4235 |
| dmarc-2.0 |
urn:ietf:params:xml:ns:dmarc-2.0 |
ns/dmarc-2.0.txt |
RFC 9990 |
| domain-1.0 |
urn:ietf:params:xml:ns:domain-1.0 |
ns/domain-1.0.txt |
RFC 5731 |
| dreg1 |
urn:ietf:params:xml:ns:dreg1 |
ns/dreg1.txt |
RFC 3982 |
| dssc |
urn:ietf:params:xml:ns:dssc |
ns/dssc.txt |
RFC 5698 |
| e164epp-1.0 |
urn:ietf:params:xml:ns:e164epp-1.0 |
ns/e164epp-1.0.txt |
RFC 4114 |
| e164val-1.0 |
urn:ietf:params:xml:ns:e164val-1.0 |
ns/e164val-1.0.txt |
RFC 5076 |
| e164valex-1.1 |
urn:ietf:params:xml:ns:e164valex-1.1 |
ns/e164valex-1.1.txt |
RFC 5076 |
| EmergencyCallData |
urn:ietf:params:xml:ns:EmergencyCallData |
ns/EmergencyCallData.txt |
RFC 7852 |
| EmergencyCallData:Comment |
urn:ietf:params:xml:ns:EmergencyCallData:Comment |
ns/EmergencyCallData/Comment.txt |
RFC 7852 |
| EmergencyCallData:Control |
urn:ietf:params:xml:ns:EmergencyCallData:Control |
ns/EmergencyCallData/Control.txt |
RFC 8147; RFC Errata 7752 |
| EmergencyCallData:DeviceInfo |
urn:ietf:params:xml:ns:EmergencyCallData:DeviceInfo |
ns/EmergencyCallData/DeviceInfo.txt |
RFC 7852 |
| EmergencyCallData:ProviderInfo |
urn:ietf:params:xml:ns:EmergencyCallData:ProviderInfo |
ns/EmergencyCallData/ProviderInfo.txt |
RFC 7852 |
| EmergencyCallData:ServiceInfo |
urn:ietf:params:xml:ns:EmergencyCallData:ServiceInfo |
ns/EmergencyCallData/ServiceInfo.txt |
RFC 7852 |
| EmergencyCallData:SubscriberInfo |
urn:ietf:params:xml:ns:EmergencyCallData:SubscriberInfo |
ns/EmergencyCallData/SubscriberInfo.txt |
RFC 7852 |
| enum-token-1.0 |
urn:ietf:params:xml:ns:enum-token-1.0 |
ns/enum-token-1.0.txt |
RFC 5105 |
| enum-tokendata-1.0 |
urn:ietf:params:xml:ns:enum-tokendata-1.0 |
ns/enum-tokendata-1.0.txt |
RFC 5105 |
| epp-1.0 |
urn:ietf:params:xml:ns:epp-1.0 |
ns/epp-1.0.txt |
RFC 5730 |
| epp:addlEmail-1.0 |
urn:ietf:params:xml:ns:epp:addlEmail-1.0 |
ns/epp/addlEmail-1.0.txt |
RFC 9873 |
| epp:b-dn |
urn:ietf:params:xml:ns:epp:b-dn |
ns/epp/b-dn.txt |
RFC 9095 |
| epp:fee-1.0 |
urn:ietf:params:xml:ns:epp:fee-1.0 |
ns/epp/fee-1.0.txt |
RFC 8748 |
| epp:loginSec-1.0 |
urn:ietf:params:xml:ns:epp:loginSec-1.0 |
ns/epp/loginSec-1.0.txt |
RFC 8807 |
| epp:maintenance-1.0 |
urn:ietf:params:xml:ns:epp:maintenance-1.0 |
ns/epp/maintenance-1.0.txt |
RFC 9167 |
| epp:org-1.0 |
urn:ietf:params:xml:ns:epp:org-1.0 |
ns/epp/org-1.0.txt |
RFC 8543 |
| epp:orgext-1.0 |
urn:ietf:params:xml:ns:epp:orgext-1.0 |
ns/epp/orgext-1.0.txt |
RFC 8544 |
| epp:secure-authinfo-transfer-1.0 |
urn:ietf:params:xml:ns:epp:secure-authinfo-transfer-1.0 |
ns/epp/secure-authinfo-transfer-1.0.txt |
RFC 9154 |
| epp:ttl-1.0 |
urn:ietf:params:xml:ns:epp:ttl-1.0 |
ns/epp/ttl-1.0.txt |
RFC 9803 |
| epp:unhandled-namespaces-1.0 |
urn:ietf:params:xml:ns:epp:unhandled-namespaces-1.0 |
ns/epp/unhandled-namespaces-1.0.txt |
RFC 9038 |
| eppcom-1.0 |
urn:ietf:params:xml:ns:eppcom-1.0 |
ns/eppcom-1.0.txt |
RFC 5730 |
| ereg1 |
urn:ietf:params:xml:ns:ereg1 |
ns/ereg1.txt |
RFC 4414 |
| ers |
urn:ietf:params:xml:ns:ers |
ns/ers.txt |
RFC 6283 |
| fdt |
urn:ietf:params:xml:ns:fdt |
ns/fdt.txt |
RFC 6726 |
| forces:lfbmodel:1.0 |
urn:ietf:params:xml:ns:forces:lfbmodel:1.0 |
ns/forces/lfbmodel/1.0.txt |
RFC 5812 |
| forces:lfbmodel:1.1 |
urn:ietf:params:xml:ns:forces:lfbmodel:1.1 |
ns/forces/lfbmodel/1.1.txt |
RFC 7408 |
| geolocation-policy |
urn:ietf:params:xml:ns:geolocation-policy |
ns/geolocation-policy.txt |
RFC 6772 |
| geopriv:conf |
urn:ietf:params:xml:ns:geopriv:conf |
ns/geopriv/conf.txt |
RFC 7459 |
| geopriv:held |
urn:ietf:params:xml:ns:geopriv:held |
ns/geopriv/held.txt |
RFC 5985 |
| geopriv:held:flow |
urn:ietf:params:xml:ns:geopriv:held:flow |
ns/geopriv/held/flow.txt |
RFC 6915 |
| geopriv:held:id |
urn:ietf:params:xml:ns:geopriv:held:id |
ns/geopriv/held/id.txt |
RFC 6155 |
| geopriv:held:policy |
urn:ietf:params:xml:ns:geopriv:held:policy |
ns/geopriv/held/policy.txt |
RFC 7199 |
| geopriv:held:ri |
urn:ietf:params:xml:schema:geopriv:held:ri |
ns/geopriv/held/ri.txt |
RFC 7840 |
| geopriv:lm |
urn:ietf:params:xml:ns:geopriv:lm |
ns/geopriv/lm.txt |
RFC 7105 |
| geopriv:lm:basetypes |
urn:ietf:params:xml:ns:geopriv:lm:basetypes |
ns/geopriv/lm/basetypes.txt |
RFC 7105 |
| geopriv:lm:cellular |
urn:ietf:params:xml:ns:geopriv:lm:cell |
ns/geopriv/lm/cellular.txt |
RFC 7105 |
| geopriv:lm:dhcp |
urn:ietf:params:xml:ns:geopriv:lm:dhcp |
ns/geopriv/lm/dhcp.txt |
RFC 7105 |
| geopriv:lm:dsl |
urn:ietf:params:xml:ns:geopriv:lm:dsl |
ns/geopriv/lm/dsl.txt |
RFC 7105 |
| geopriv:lm:gnss |
urn:ietf:params:xml:ns:geopriv:lm:gnss |
ns/geopriv/lm/gnss.txt |
RFC 7105 |
| geopriv:lm:lldp |
urn:ietf:params:xml:ns:geopriv:lm:lldp |
ns/geopriv/lm/lldp.txt |
RFC 7105 |
| geopriv:lm:wifi |
urn:ietf:params:xml:ns:geopriv:lm:wifi |
ns/geopriv/lm/wifi.txt |
RFC 7105 |
| gruuinfo |
urn:ietf:params:xml:ns:gruuinfo |
ns/gruuinfo.txt |
RFC 5628 |
| host-1.0 |
urn:ietf:params:xml:ns:host-1.0 |
ns/host-1.0.txt |
RFC 5732 |
| ibe |
urn:ietf:params:xml:ns:ibe |
ns/ibe.txt |
RFC 5408 |
| icalendar-2.0 |
urn:ietf:params:xml:ns:icalendar-2.0 |
ns/icalendar-2.0.txt |
RFC 6321 |
| im-iscomposing |
urn:ietf:params:xml:ns:im-iscomposing |
ns/im-iscomposing.txt |
RFC 3994 |
| imdn |
urn:ietf:params:xml:ns:imdn |
ns/imdn.txt |
RFC 5438 |
| iodef-1.0 |
urn:ietf:params:xml:ns:iodef-1.0 |
ns/iodef-1.0.txt |
RFC 5070 |
| iodef-2.0 |
urn:ietf:params:xml:ns:iodef-2.0 |
ns/iodef-2.0.txt |
RFC 7970 |
| iodef-enum-1.0 |
urn:ietf:params:xml:ns:iodef-enum-1.0 |
ns/iodef-enum-1.0.txt |
RFC 7495 |
| iodef-phish-1.0 |
urn:ietf:params:xml:ns:iodef-phish-1.0 |
ns/iodef-phish-1.0.txt |
RFC 5901 |
| iodef-rid-1.0 |
urn:ietf:params:xml:ns:iodef-rid-1.0 |
ns/iodef-rid-1.0.txt |
RFC 6045 |
| iodef-rid-2.0 |
urn:ietf:params:xml:ns:iodef-rid-2.0 |
ns/iodef-rid-2.0.txt |
RFC 6545 |
| iodef-sci-1.0 |
urn:ietf:params:xml:ns:iodef-sci-1.0 |
ns/iodef-sci-1.0.txt |
RFC 7203 |
| ipfix-info |
urn:ietf:params:xml:ns:ipfix-info |
ns/ipfix-info.txt |
RFC 7012 |
| iris1 |
urn:ietf:params:xml:ns:iris1 |
ns/iris1.txt |
RFC 3981 |
| iris-transport |
urn:ietf:params:xml:ns:iris-transport |
ns/iris-transport.txt |
RFC 4991 |
| keyprov:dskpp |
urn:ietf:params:xml:ns:keyprov:dskpp |
ns/keyprov/dskpp.txt |
RFC 6063 |
| keyprov:dskpp:pkcs12-key-container |
urn:ietf:params:xml:ns:keyprov:dskpp:pkcs12-key-container |
ns/keyprov/dskpp/pkcs12-key-container.txt |
RFC 6063 |
| keyprov:dskpp:pkcs5-xml-key-container |
urn:ietf:params:xml:ns:keyprov:dskpp:pkcs5-xml-key-container |
ns/keyprov/dskpp/pkcs5-xml-key-container.txt |
RFC 6063 |
| keyprov:dskpp:prf-aes-128 |
urn:ietf:params:xml:ns:keyprov:dskpp:prf-aes-128 |
ns/keyprov/dskpp/prf-aes-128.txt |
RFC 6063 |
| keyprov:dskpp:prf-sha256 |
urn:ietf:params:xml:ns:keyprov:dskpp:prf-sha256 |
ns/keyprov/dskpp/prf-sha256.txt |
RFC 6063 |
| keyprov:dskpp:pskc-key-container |
urn:ietf:params:xml:ns:keyprov:dskpp:pskc-key-container |
ns/keyprov/dskpp/pskc-key-container.txt |
RFC 6063 |
| keyprov:dskpp:skpc-key-container |
urn:ietf:params:xml:ns:keyprov:dskpp:skpc-key-container |
ns/keyprov/dskpp/skpc-key-container.txt |
RFC 6063 |
| keyprov:pskc |
urn:ietf:params:xml:ns:keyprov:pskc |
ns/keyprov/pskc.txt |
RFC 6030 |
| keyprov:pskc:hotp |
urn:ietf:params:xml:ns:keyprov:pskc:hotp |
ns/keyprov/pskc/hotp.txt |
RFC 6030 |
| keyprov:pskc:pin |
urn:ietf:params:xml:ns:keyprov:pskc:pin |
ns/keyprov/pskc/pin.txt |
RFC 6030 |
| keyrelay-1.0 |
urn:ietf:params:xml:ns:keyrelay-1.0 |
ns/keyrelay-1.0.txt |
RFC 8063 |
| kpml-request |
urn:ietf:params:xml:ns:kpml-request |
ns/kpml-request.txt |
RFC 4730 |
| kpml-response |
urn:ietf:params:xml:ns:kpml-response |
ns/kpml-response.txt |
RFC 4730 |
| launch-1.0 |
urn:ietf:params:xml:ns:launch-1.0 |
ns/launch-1.0.txt |
RFC 8334 |
| lgr-1.0 |
urn:ietf:params:xml:ns:lgr-1.0 |
ns/lgr-1.0.txt |
RFC 7940 |
| load-control |
urn:ietf:params:xml:ns:load-control |
ns/load-control.txt |
RFC 7200 |
| location-filter |
urn:ietf:params:xml:ns:location-filter |
ns/location-filter.txt |
RFC 6447 |
| location-type |
urn:ietf:params:xml:ns:location-type |
ns/location-type.txt |
RFC 4589 |
| lost-ext |
urn:ietf:params:xml:ns:lost-ext |
ns/lost-ext.txt |
RFC 6451 |
| lost-rli1 |
urn:ietf:params:xml:ns:lost-rli1 |
ns/lost-rli1.txt |
RFC-ietf-ecrit-similar-location-19 |
| lost1 |
urn:ietf:params:xml:ns:lost1 |
ns/lost1.txt |
RFC 5222 |
| lost1:slb |
urn:ietf:params:xml:ns:lost1:slb |
ns/lost1/slb.txt |
RFC 6197 |
| lostsync1 |
urn:ietf:params:xml:ns:lostsync1 |
ns/lostsync1.txt |
RFC 6739 |
| mark-1.0 |
urn:ietf:params:xml:ns:mark-1.0 |
ns/mark-1.0.txt |
RFC 7848 |
| mediadataset |
urn:ietf:params:xml:ns:mediadataset |
ns/mediadataset.txt |
RFC 6796 |
| metalink |
urn:ietf:params:xml:ns:metalink |
ns/metalink.txt |
RFC 5854 |
| mrb-consumer |
urn:ietf:params:xml:ns:mrb-consumer |
ns/mrb-consumer.txt |
RFC 6917 |
| mrb-publish |
urn:ietf:params:xml:ns:mrb-publish |
ns/mrb-publish.txt |
RFC 6917 |
| mrcpv2 |
urn:ietf:params:xml:ns:mrcpv2 |
ns/mrcpv2.txt |
RFC 6787 |
| msc-ivr |
urn:ietf:params:xml:ns:msc-ivr |
ns/msc-ivr.txt |
RFC 6231 |
| msc-mixer |
urn:ietf:params:xml:ns:msc-mixer |
ns/msc-mixer.txt |
RFC 6505 |
| msml |
urn:ietf:params:xml:ns:msml |
ns/msml.txt |
RFC 5707 |
| netconf |
urn:ietf:params:xml:ns:netconf |
ns/netconf.txt |
RFC 4741 |
| netconf:base:1.0 |
urn:ietf:params:xml:ns:netconf:base:1.0 |
ns/netconf/base/1.0.txt |
RFC 6241 |
| netconf:default:1.0 |
urn:ietf:params:xml:ns:netconf:default:1.0 |
ns/netconf/default/1.0.txt |
RFC 6243 |
| netconf:notification:1.0 |
urn:ietf:params:xml:ns:netconf:notification:1.0 |
ns/netconf/notification/1.0.txt |
RFC 5277 |
| netconf:partial-lock:1.0 |
urn:ietf:params:xml:ns:netconf:partial-lock:1.0 |
ns/netconf/partial-lock/1.0.txt |
RFC 5717 |
| netconf:soap |
urn:ietf:params:xml:ns:netconf:soap |
ns/netconf/soap.txt |
RFC 4743 |
| netmod:dsdl-annotations:1 |
urn:ietf:params:xml:ns:netmod:dsdl-annotations:1 |
ns/netmod/dsdl-annotations/1.txt |
RFC 6110 |
| netmod:notification |
urn:ietf:params:xml:ns:netmod:notification |
ns/netmod/notification.txt |
RFC 5277 |
| netmod:xpath-extensions:1 |
urn:ietf:params:xml:ns:netmod:xpath-extensions:1 |
ns/netmod/xpath-extensions/1.txt |
RFC 6110 |
| nttdm-1.0 |
urn:ietf:params:xml:ns:nttdm-1.0 |
ns/nttdm-1.0.txt |
RFC 6137 |
| p2p:config-base |
urn:ietf:params:xml:ns:p2p:config-base |
ns/p2p/config-base.txt |
RFC 6940 |
| p2p:config-base:share |
urn:ietf:params:xml:ns:p2p:config-base:share |
ns/p2p/config-base/share.txt |
RFC 8076 |
| p2p:config-base:sip |
urn:ietf:params:xml:ns:p2p:config-base:sip |
ns/p2p/config-base/sip.txt |
RFC 7904 |
| p2p:config-chord |
urn:ietf:params:xml:ns:p2p:config-chord |
ns/p2p/config-chord.txt |
RFC 6940 |
| p2p:config-diagnostics |
urn:ietf:params:xml:ns:p2p:config-diagnostics |
ns/p2p/config-diagnostics.txt |
RFC 7851 |
| p2p:redir |
urn:ietf:params:xml:ns:p2p:redir |
ns/p2p/redir.txt |
RFC 7374 |
| p2p:route-mode |
urn:ietf:params:xml:ns:p2p:route-mode |
ns/p2p/route-mode.txt |
RFC 7263 |
| p2p:self-tuning |
urn:ietf:params:xml:ns:p2p:self-tuning |
ns/p2p/self-tuning.txt |
RFC 7363 |
| pal |
urn:ietf:params:xml:ns:pal |
ns/pal.txt |
RFC 8295 |
| patch-ops-error |
urn:ietf:params:xml:ns:patch-ops-error |
ns/patch-ops-error.txt |
RFC 5261 |
| pidf |
urn:ietf:params:xml:ns:pidf |
ns/pidf.txt |
RFC 3863 |
| pidf:caps |
urn:ietf:params:xml:ns:pidf:caps |
ns/pidf/caps.txt |
RFC 5196 |
| pidf:cipid |
urn:ietf:params:xml:ns:pidf:cipid |
ns/pidf/cipid.txt |
RFC 4482 |
| pidf:data-model |
urn:ietf:params:xml:ns:pidf:data-model |
ns/pidf/data-model.txt |
RFC 4479 |
| pidf:geopriv10 |
urn:ietf:params:xml:ns:pidf:geopriv10 |
ns/pidf/geopriv10.txt |
RFC 4119 |
| pidf:geopriv10:basicPolicy |
urn:ietf:params:xml:ns:pidf:geopriv10:basicPolicy |
ns/pidf/geopriv10/basicPolicy.txt |
RFC 4119 |
| pidf:geopriv10:civicAddr |
urn:ietf:params:xml:ns:pidf:geopriv10:civicAddr |
ns/pidf/geopriv10/civicAddr.txt |
RFC 5139 |
| pidf:geopriv10:civicAddr:ext |
urn:ietf:params:xml:ns:pidf:geopriv10:civicAddr:ext |
ns/pidf/geopriv10/civicAddr/ext.txt |
RFC 6848 |
| pidf:geopriv10:civicLoc |
urn:ietf:params:xml:ns:pidf:geopriv10:civicLoc |
ns/pidf/geopriv10/civicLoc.txt |
RFC 4119 |
| pidf:geopriv10:dataProvider |
urn:ietf:params:xml:ns:pidf:geopriv10:dataProvider |
ns/pidf/geopriv10/dataProvider.txt |
RFC 4119 |
| pidf:geopriv10:dynamic |
urn:ietf:params:xml:ns:pidf:geopriv10:dynamic |
ns/pidf/geopriv10/dynamic.txt |
RFC 5962 |
| pidf:geopriv10:lmsrc |
urn:ietf:params:xml:ns:pidf:geopriv10:lmsrc |
ns/pidf/geopriv10/lmsrc.txt |
RFC 7105 |
| pidf:geopriv10:relative |
urn:ietf:params:xml:ns:pidf:geopriv10:relative |
ns/pidf/geopriv10/relative.txt |
RFC 7035 |
| pidf:rpid |
urn:ietf:params:xml:ns:pidf:rpid |
ns/pidf/rpid.txt |
RFC 4480 |
| pidf:status |
urn:ietf:params:xml:ns:pidf:status |
ns/pidf/status.txt |
RFC 3863 |
| pidf:timed-status |
urn:ietf:params:xml:ns:pidf:timed-status |
ns/pidf/timed-status.txt |
RFC 4481 |
| pidf-diff |
urn:ietf:params:xml:ns:pidf-diff |
ns/pidf-diff.txt |
RFC 5262 |
| pres-rules |
urn:ietf:params:xml:ns:pres-rules |
ns/pres-rules.txt |
RFC 5025 |
| rde-1.0 |
urn:ietf:params:xml:ns:rde-1.0 |
ns/rde-1.0.txt |
RFC 8909 |
| rdeContact-1.0 |
urn:ietf:params:xml:ns:rdeContact-1.0 |
ns/rdeContact-1.0.txt |
RFC 9022 |
| rdeCsv-1.0 |
urn:ietf:params:xml:ns:rdeCsv-1.0 |
ns/rdeCsv-1.0.txt |
RFC 9022 |
| rdeDnrdCommon-1.0 |
urn:ietf:params:xml:ns:rdeDnrdCommon-1.0 |
ns/rdeDnrdCommon-1.0.txt |
RFC 9022 |
| rdeDomain-1.0 |
urn:ietf:params:xml:ns:rdeDomain-1.0 |
ns/rdeDomain-1.0.txt |
RFC 9022 |
| rdeEppParams-1.0 |
urn:ietf:params:xml:ns:rdeEppParams-1.0 |
ns/rdeEppParams-1.0.txt |
RFC 9022 |
| rdeHeader-1.0 |
urn:ietf:params:xml:ns:rdeHeader-1.0 |
ns/rdeHeader-1.0.txt |
RFC 9022 |
| rdeHost-1.0 |
urn:ietf:params:xml:ns:rdeHost-1.0 |
ns/rdeHost-1.0.txt |
RFC 9022 |
| rdeIDN-1.0 |
urn:ietf:params:xml:ns:rdeIDN-1.0 |
ns/rdeIDN-1.0.txt |
RFC 9022 |
| rdeNNDN-1.0 |
urn:ietf:params:xml:ns:rdeNNDN-1.0 |
ns/rdeNNDN-1.0.txt |
RFC 9022 |
| rdePolicy-1.0 |
urn:ietf:params:xml:ns:rdePolicy-1.0 |
ns/rdePolicy-1.0.txt |
RFC 9022 |
| rdeRegistrar-1.0 |
urn:ietf:params:xml:ns:rdeRegistrar-1.0 |
ns/rdeRegistrar-1.0.txt |
RFC 9022 |
| recording:1 |
urn:ietf:params:xml:ns:recording:1 |
ns/recording/1.txt |
RFC 7865 |
| reginfo |
urn:ietf:params:xml:ns:reginfo |
ns/reginfo.txt |
RFC 3680 |
| related-objects-1.0 |
https://gavinbrown.xyz/xmlns/epp/related-objects-1.0 |
ns/related-objects-1.0.txt |
Gavin Brown; https://gavinbrown.xyz/epp-related-objects-extension/ |
| resource-lists |
urn:ietf:params:xml:ns:resource-lists |
ns/resource-lists.txt |
RFC 4826 |
| reverse-1.0 |
https://gavinbrown.xyz/xmlns/epp/reverse-1.0 |
ns/reverse-1.0.txt |
Gavin Brown; https://gavinbrown.xyz/epp-reverse-extension/ |
| rgp-1.0 |
urn:ietf:params:xml:ns:rgp-1.0 |
ns/rgp-1.0.txt |
RFC 3915 |
| rlmi |
urn:ietf:params:xml:ns:rlmi |
ns/rlmi.txt |
RFC 4662 |
| rls-services |
urn:ietf:params:xml:ns:rls-services |
ns/rls-services.txt |
RFC 4826 |
| rolie-1.0 |
urn:ietf:params:xml:ns:rolie-1.0 |
ns/rolie-1.0.txt |
RFC 8322 |
| sa-dialog-info |
urn:ietf:params:xml:ns:sa-dialog-info |
ns/sa-dialog-info.txt |
RFC 7463 |
| secDNS-1.0 |
urn:ietf:params:xml:ns:secDNS-1.0 |
ns/secDNS-1.0.txt |
RFC 4310 |
| secDNS-1.1 |
urn:ietf:params:xml:ns:secDNS-1.1 |
ns/secDNS-1.1.txt |
RFC 5910 |
| senml |
urn:ietf:params:xml:ns:senml |
ns/senml.txt |
RFC 8428 |
| sieve |
urn:ietf:params:xml:ns:sieve |
ns/sieve.txt |
RFC 5784 |
| signedMark-1.0 |
urn:ietf:params:xml:ns:signedMark-1.0 |
ns/signedMark-1.0.txt |
RFC 7848 |
| simple-filter |
urn:ietf:params:xml:ns:simple-filter |
ns/simple-filter.txt |
RFC 4661 |
| smi:base:1.0 |
urn:ietf:params:xml:ns:smi:base:1.0 |
ns/smi/base/1.0.txt |
RFC 5935 |
| snmp-trace-1.0 |
urn:ietf:params:xml:ns:snmp-trace-1.0 |
ns/snmp-trace-1.0.txt |
RFC 5345 |
| spirits-1.0 |
urn:ietf:params:xml:ns:spirits-1.0 |
ns/spirits-1.0.txt |
RFC 3910 |
| sppf:base:1 |
urn:ietf:params:xml:ns:sppf:base:1 |
ns/sppf/base/1.txt |
RFC 7877 |
| sppf:soap:1 |
urn:ietf:params:xml:ns:sppf:soap:1 |
ns/sppf/soap/1.txt |
RFC 7878 |
| tango-auction-1.0 |
http://xmlns.tango-rs.net/epp/auction-1.0 |
ns/tango-auction-1.0.txt |
TANGO Registry Services; http://www.tango-rs.com/epp/tango-auction-epp-extension.pdf |
| tango-contact-eligibility-1.1 |
http://xmlns.tango-rs.net/epp/contact-eligibility-1.1 |
ns/tango-contact-eligibility-1.1.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-contact-eligibility-epp-extension-1.1.pdf |
| tango-domain-eligibility-1.0 |
http://xmlns.tango-rs.net/epp/eligibility-1.0 |
ns/tango-domain-eligibility-1.0.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-domain-eligibility-epp-extension-1.0.pdf |
| tango-idn-1.0 |
http://xmlns.tango-rs.net/epp/idn-1.0 |
ns/tango-idn-1.0.txt |
TANGO Registry Services; http://www.tango-rs.com/epp/tango-idn-epp-extension.pdf |
| tango-mark-ext-1.0 |
http://xmlns.tango-rs.net/epp/tango-mark-ext-1.0 |
ns/tango-mark-ext-1.0.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-xml-mark-data-extension-1.0.pdf |
| tango-privacy-1.0 |
http://xmlns.tango-rs.net/epp/privacy-1.0 |
ns/tango-privacy-1.0.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-privacy-epp-extension-1.0.pdf |
| tango-promotion-1.0 |
http://xmlns.tango-rs.net/epp/promotion-1.0 |
ns/tango-promotion-1.0.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-promotion-epp-extension-1.0.pdf |
| tango-promotion-info-1.0 |
http://xmlns.tango-rs.net/epp/promotion-info-1.0 |
ns/tango-promotion-info-1.0.txt |
TANGO Registry Services; https://www.tango-rs.com/epp/tango-promotion-info-epp-extension-1.0.pdf |
| thraud-1.0 |
urn:ietf:params:xml:ns:thraud-1.0 |
ns/thraud-1.0.txt |
RFC 5941 |
| tmNotice-1.0 |
urn:ietf:params:xml:ns:tmNotice-1.0 |
ns/tmNotice-1.0.txt |
RFC 9361 |
| traceroute-1.0 |
urn:ietf:params:xml:ns:traceroute-1.0 |
ns/traceroute-1.0.txt |
RFC 5388 |
| variant-1.0 |
urn:gdr:params:xml:ns:variant-1.0 |
ns/variant-1.0.txt |
GoDaddy Registry; https://godaddyregistry.github.io/doc/variant-1.0/variant-1.0.html |
| vcard-4.0 |
urn:ietf:params:xml:ns:vcard-4.0 |
ns/vcard-4.0.txt |
RFC 6351 |
| vts-lang |
urn:ietf:params:xml:ns:vts-lang |
ns/vts-lang.txt |
RFC 4153 |
| watcherinfo |
urn:ietf:params:xml:ns:watcherinfo |
ns/watcherinfo.txt |
RFC 3858 |
| xcap-caps |
urn:ietf:params:xml:ns:xcap-caps |
ns/xcap-caps.txt |
RFC 4825 |
| xcap-diff |
urn:ietf:params:xml:ns:xcap-diff |
ns/xcap-diff.txt |
RFC 5874 |
| xcap-error |
urn:ietf:params:xml:ns:xcap-error |
ns/xcap-error.txt |
RFC 4825 |
| xcon-ccmp |
urn:ietf:params:xml:ns:xcon-ccmp |
ns/xcon-ccmp.txt |
RFC 6503 |
| xcon-conference-info |
urn:ietf:params:xml:ns:xcon-conference-info |
ns/xcon-conference-info.txt |
RFC 6501 |
| xcon-conference-info-diff |
urn:ietf:params:xml:ns:xcon-conference-info-diff |
ns/xcon-conference-info-diff.txt |
RFC 6502 |
| xmpp-bind |
urn:ietf:params:xml:ns:xmpp-bind |
ns/xmpp-bind.txt |
RFC 6120 |
| xmpp-e2e |
urn:ietf:params:xml:ns:xmpp-e2e |
ns/xmpp-e2e.txt |
RFC 3923 |
| xmpp-framing |
urn:ietf:params:xml:ns:xmpp-framing |
ns/xmpp-framing.txt |
RFC 7395 |
| xmpp-sasl |
urn:ietf:params:xml:ns:xmpp-sasl |
ns/xmpp-sasl.txt |
RFC 6120 |
| xmpp-session |
urn:ietf:params:xml:ns:xmpp-session |
ns/xmpp-session.txt |
RFC 3921 |
| xmpp-stanzas |
urn:ietf:params:xml:ns:xmpp-stanzas |
ns/xmpp-stanzas.txt |
RFC 6120 |
| xmpp-streams |
urn:ietf:params:xml:ns:xmpp-streams |
ns/xmpp-streams.txt |
RFC 6120 |
| xmpp-tls |
urn:ietf:params:xml:ns:xmpp-tls |
ns/xmpp-tls.txt |
RFC 6120 |
| yang:1 |
urn:ietf:params:xml:ns:yang:1 |
ns/yang/1.txt |
RFC 6020 |
| yang:iana-bfd-types |
urn:ietf:params:xml:ns:yang:iana-bfd-types |
ns/yang/iana-bfd-types.txt |
RFC 9127 |
| yang:iana-bgp-l2-encaps |
urn:ietf:params:xml:ns:yang:iana-bgp-l2-encaps |
ns/yang/iana-bgp-l2-encaps.txt |
RFC 9291 |
| yang:iana-crypt-hash |
urn:ietf:params:xml:ns:yang:iana-crypt-hash |
ns/yang/iana-crypt-hash.txt |
RFC 7317 |
| yang:iana-dns-class-rr-type |
urn:ietf:params:xml:ns:yang:iana-dns-class-rr-type |
ns/yang/iana-dns-class-rr-type.txt |
RFC 9108 |
| yang:iana-dots-signal-channel |
urn:ietf:params:xml:ns:yang:iana-dots-signal-channel |
ns/yang/iana-dots-signal-channel.txt |
RFC 9132 |
| yang:iana-hardware |
urn:ietf:params:xml:ns:yang:iana-hardware |
ns/yang/iana-hardware.txt |
RFC 8348 |
| yang:iana-http-versions |
urn:ietf:params:xml:ns:yang:iana-http-versions |
ns/yang/iana-http-versions.txt |
RFC-ietf-netconf-http-client-server-31 |
| yang:iana-icmpv4-types |
urn:ietf:params:xml:ns:yang:iana-icmpv4-types |
ns/yang/iana-icmpv4-types.txt |
RFC 9899 |
| yang:iana-icmpv6-types |
urn:ietf:params:xml:ns:yang:iana-icmpv6-types |
ns/yang/iana-icmpv6-types.txt |
RFC 9899 |
| yang:iana-if-type |
urn:ietf:params:xml:ns:yang:iana-if-type |
ns/yang/iana-if-type.txt |
RFC 7224 |
| yang:iana-igp-algo-types |
urn:ietf:params:xml:ns:yang:iana-igp-algo-types |
ns/yang/iana-igp-algo-types.txt |
RFC-ietf-lsr-ospf-flex-algo-yang-16 |
| yang:iana-igp-link-attr-apps |
urn:ietf:params:xml:ns:yang:iana-igp-link-attr-apps |
ns/yang/iana-igp-link-attr-apps.txt |
RFC-ietf-lsr-ospf-flex-algo-yang-16 |
| yang:iana-igp-metric-types |
urn:ietf:params:xml:ns:yang:iana-igp-metric-types |
ns/yang/iana-igp-metric-types.txt |
RFC-ietf-lsr-ospf-flex-algo-yang-16 |
| yang:iana-ioam-integrity-protection-methods |
urn:ietf:params:xml:ns:yang:iana-ioam-integrity-protection-methods |
ns/yang/iana-ioam-integrity-protection-methods.txt |
RFC-ietf-ippm-ioam-integrity-yang-08 |
| yang:iana-ipv6-ext-types |
urn:ietf:params:xml:ns:yang:iana-ipv6-ext-types |
ns/yang/iana-ipv6-ext-types.txt |
RFC 9899 |
| yang:iana-msd-types |
urn:ietf:params:xml:ns:yang:iana-msd-types |
ns/yang/iana-msd-types.txt |
RFC 9702 |
| yang:iana-ospf-functional-cap-bits |
urn:ietf:params:xml:ns:yang:iana-ospf-functional-cap-bits |
ns/yang/iana-ospf-functional-cap-bits.txt |
RFC 10041 |
| yang:iana-pseudowire-types |
urn:ietf:params:xml:ns:yang:iana-pseudowire-types |
ns/yang/iana-pseudowire-types.txt |
RFC 9291 |
| yang:iana-routing-types |
urn:ietf:params:xml:ns:yang:iana-routing-types |
ns/yang/iana-routing-types.txt |
RFC 8294 |
| yang:iana-sip-option-tags |
urn:ietf:params:xml:ns:yang:iana-sip-option-tags |
ns/yang/iana-sip-option-tags.txt |
RFC 10006 |
| yang:iana-ssh-encryption-algs |
urn:ietf:params:xml:ns:yang:iana-ssh-encryption-algs |
ns/yang/iana-ssh-encryption-algs.txt |
RFC 9644 |
| yang:iana-ssh-key-exchange-algs |
urn:ietf:params:xml:ns:yang:iana-ssh-key-exchange-algs |
ns/yang/iana-ssh-key-exchange-algs.txt |
RFC 9644 |
| yang:iana-ssh-mac-algs |
urn:ietf:params:xml:ns:yang:iana-ssh-mac-algs |
ns/yang/iana-ssh-mac-algs.txt |
RFC 9644 |
| yang:iana-ssh-public-key-algs |
urn:ietf:params:xml:ns:yang:iana-ssh-public-key-algs |
ns/yang/iana-ssh-public-key-algs.txt |
RFC 9644 |
| yang:iana-template |
urn:ietf:params:xml:ns:yang:iana-template |
ns/yang/iana-template.txt |
RFC 9907 |
| yang:iana-tls-cipher-suite-algs |
urn:ietf:params:xml:ns:yang:iana-tls-cipher-suite-algs |
ns/yang/iana-tls-cipher-suite-algs.txt |
RFC 9645 |
| yang:iana-tls-profile |
urn:ietf:params:xml:ns:yang:iana-tls-profile |
ns/yang/iana-tls-profile.txt |
RFC 9761 |
| yang:iana-tunnel-type |
urn:ietf:params:xml:ns:yang:iana-tunnel-type |
ns/yang/iana-tunnel-type.txt |
RFC 8675 |
| yang:ietf-ac-common |
urn:ietf:params:xml:ns:yang:ietf-ac-common |
ns/yang/ietf-ac-common.txt |
RFC 9833 |
| yang:ietf-ac-glue |
urn:ietf:params:xml:ns:yang:ietf-ac-glue |
ns/yang/ietf-ac-glue.txt |
RFC 9836 |
| yang:ietf-ac-ntw |
urn:ietf:params:xml:ns:yang:ietf-ac-ntw |
ns/yang/ietf-ac-ntw.txt |
RFC 9835 |
| yang:ietf-ac-svc |
urn:ietf:params:xml:ns:yang:ietf-ac-svc |
ns/yang/ietf-ac-svc.txt |
RFC 9834 |
| yang:ietf-access-control-list |
urn:ietf:params:xml:ns:yang:ietf-access-control-list |
ns/yang/ietf-access-control-list.txt |
RFC 8519 |
| yang:ietf-acl-enh |
urn:ietf:params:xml:ns:yang:ietf-acl-enh |
ns/yang/ietf-acl-enh.txt |
RFC 9899 |
| yang:ietf-acl-tls |
urn:ietf:params:xml:ns:yang:ietf-acl-tls |
ns/yang/ietf-acl-tls.txt |
RFC 9761 |
| yang:ietf-acldns |
urn:ietf:params:xml:ns:yang:ietf-acldns |
ns/yang/ietf-acldns.txt |
RFC 8520 |
| yang:ietf-adaptive-subscription |
urn:ietf:params:xml:ns:yang:ietf-adaptive-subscription |
ns/yang/ietf-adaptive-subscription.txt |
RFC-ietf-netconf-adaptive-subscription-18 |
| yang:ietf-alarms |
urn:ietf:params:xml:ns:yang:ietf-alarms |
ns/yang/ietf-alarms.txt |
RFC 8632 |
| yang:ietf-alarms-x733 |
urn:ietf:params:xml:ns:yang:ietf-alarms-x733 |
ns/yang/ietf-alarms-x733.txt |
RFC 8632 |
| yang:ietf-alto |
urn:ietf:params:xml:ns:yang:ietf-alto |
ns/yang/ietf-alto.txt |
RFC-ietf-alto-oam-yang-17 |
| yang:ietf-alto-stats |
urn:ietf:params:xml:ns:yang:ietf-alto-stats |
ns/yang/ietf-alto-stats.txt |
RFC-ietf-alto-oam-yang-17 |
| yang:ietf-amt |
urn:ietf:params:xml:ns:yang:ietf-amt |
ns/yang/ietf-amt.txt |
RFC-ietf-mboned-amt-yang-09 |
| yang:ietf-babel |
urn:ietf:params:xml:ns:yang:ietf-babel |
ns/yang/ietf-babel.txt |
RFC 9647 |
| yang:ietf-bearer-svc |
urn:ietf:params:xml:ns:yang:ietf-bearer-svc |
ns/yang/ietf-bearer-svc.txt |
RFC 9834 |
| yang:ietf-bfd |
urn:ietf:params:xml:ns:yang:ietf-bfd |
ns/yang/ietf-bfd.txt |
RFC 9314 |
| yang:ietf-bfd-ip-mh |
urn:ietf:params:xml:ns:yang:ietf-bfd-ip-mh |
ns/yang/ietf-bfd-ip-mh.txt |
RFC 9314 |
| yang:ietf-bfd-ip-sh |
urn:ietf:params:xml:ns:yang:ietf-bfd-ip-sh |
ns/yang/ietf-bfd-ip-sh.txt |
RFC 9314 |
| yang:ietf-bfd-lag |
urn:ietf:params:xml:ns:yang:ietf-bfd-lag |
ns/yang/ietf-bfd-lag.txt |
RFC 9314 |
| yang:ietf-bfd-large |
urn:ietf:params:xml:ns:yang:ietf-bfd-large |
ns/yang/ietf-bfd-large.txt |
RFC 9764 |
| yang:ietf-bfd-met-keyed-isaac |
urn:ietf:params:xml:ns:yang:ietf-bfd-met-keyed-isaac |
ns/yang/ietf-bfd-met-keyed-isaac.txt |
RFC 9986 |
| yang:ietf-bfd-mpls |
urn:ietf:params:xml:ns:yang:ietf-bfd-mpls |
ns/yang/ietf-bfd-mpls.txt |
RFC 9314 |
| yang:ietf-bfd-opt-auth |
urn:ietf:params:xml:ns:yang:ietf-bfd-opt-auth |
ns/yang/ietf-bfd-opt-auth.txt |
RFC 9985 |
| yang:ietf-bfd-stability |
urn:ietf:params:xml:ns:yang:ietf-bfd-stability |
ns/yang/ietf-bfd-stability.txt |
RFC 9978 |
| yang:ietf-bfd-types |
urn:ietf:params:xml:ns:yang:ietf-bfd-types |
ns/yang/ietf-bfd-types.txt |
RFC 9314 |
| yang:ietf-bfd-unsolicited |
urn:ietf:params:xml:ns:yang:ietf-bfd-unsolicited |
ns/yang/ietf-bfd-unsolicited.txt |
RFC 9468 |
| yang:ietf-complex-type-instance |
urn:ietf:params:xml:ns:yang:ietf-complex-type-instance |
ns/yang/ietf-complex-type-instance.txt |
RFC 6095 |
| yang:ietf-complex-types |
urn:ietf:params:xml:ns:yang:ietf-complex-types |
ns/yang/ietf-complex-types.txt |
RFC 6095 |
| yang:ietf-connection-oriented-oam |
urn:ietf:params:xml:ns:yang:ietf-connection-oriented-oam |
ns/yang/ietf-connection-oriented-oam.txt |
RFC 8531 |
| yang:ietf-connectionless-oam |
urn:ietf:params:xml:ns:yang:ietf-connectionless-oam |
ns/yang/ietf-connectionless-oam.txt |
RFC 8532 |
| yang:ietf-connectionless-oam-methods |
urn:ietf:params:xml:ns:yang:ietf-connectionless-oam-methods |
ns/yang/ietf-connectionless-oam-methods.txt |
RFC 8533 |
| yang:ietf-crypto-types |
urn:ietf:params:xml:ns:yang:ietf-crypto-types |
ns/yang/ietf-crypto-types.txt |
RFC 9640 |
| yang:ietf-datastores |
urn:ietf:params:xml:ns:yang:ietf-datastores |
ns/yang/ietf-datastores.txt |
RFC 8342 |
| yang:ietf-dc-fabric-topology |
urn:ietf:params:xml:ns:yang:ietf-dc-fabric-topology |
ns/yang/ietf-dc-fabric-topology.txt |
RFC 8542 |
| yang:ietf-dc-fabric-topology-state |
urn:ietf:params:xml:ns:yang:ietf-dc-fabric-topology-state |
ns/yang/ietf-dc-fabric-topology-state.txt |
RFC 8542 |
| yang:ietf-dc-fabric-types |
urn:ietf:params:xml:ns:yang:ietf-dc-fabric-types |
ns/yang/ietf-dc-fabric-types.txt |
RFC 8542 |
| yang:ietf-detnet |
urn:ietf:params:xml:ns:yang:ietf-detnet |
ns/yang/ietf-detnet.txt |
RFC 9633 |
| yang:ietf-dhcpv6-client |
urn:ietf:params:xml:ns:yang:ietf-dhcpv6-client |
ns/yang/ietf-dhcpv6-client.txt |
RFC 9243 |
| yang:ietf-dhcpv6-common |
urn:ietf:params:xml:ns:yang:ietf-dhcpv6-common |
ns/yang/ietf-dhcpv6-common.txt |
RFC 9243 |
| yang:ietf-dhcpv6-relay |
urn:ietf:params:xml:ns:yang:ietf-dhcpv6-relay |
ns/yang/ietf-dhcpv6-relay.txt |
RFC 9243 |
| yang:ietf-dhcpv6-server |
urn:ietf:params:xml:ns:yang:ietf-dhcpv6-server |
ns/yang/ietf-dhcpv6-server.txt |
RFC 9243 |
| yang:ietf-dots-call-home |
urn:ietf:params:xml:ns:yang:ietf-dots-call-home |
ns/yang/ietf-dots-call-home.txt |
RFC 9066 |
| yang:ietf-dots-data-channel |
urn:ietf:params:xml:ns:yang:ietf-dots-data-channel |
ns/yang/ietf-dots-data-channel.txt |
RFC 8783 |
| yang:ietf-dots-mapping |
urn:ietf:params:xml:ns:yang:ietf-dots-mapping |
ns/yang/ietf-dots-mapping.txt |
RFC 9244 |
| yang:ietf-dots-robust-trans |
urn:ietf:params:xml:ns:yang:ietf-dots-robust-trans |
ns/yang/ietf-dots-robust-trans.txt |
RFC 9362 |
| yang:ietf-dots-signal-channel |
urn:ietf:params:xml:ns:yang:ietf-dots-signal-channel |
ns/yang/ietf-dots-signal-channel.txt |
RFC 9132 |
| yang:ietf-dots-signal-control |
urn:ietf:params:xml:ns:yang:ietf-dots-signal-control |
ns/yang/ietf-dots-signal-control.txt |
RFC 9133 |
| yang:ietf-dots-telemetry |
urn:ietf:params:xml:ns:yang:ietf-dots-telemetry |
ns/yang/ietf-dots-telemetry.txt |
RFC 9244 |
| yang:ietf-dslite |
urn:ietf:params:xml:ns:yang:ietf-dslite |
ns/yang/ietf-dslite.txt |
RFC 8513 |
| yang:ietf-ethernet-segment |
urn:ietf:params:xml:ns:yang:ietf-ethernet-segment |
ns/yang/ietf-ethernet-segment.txt |
RFC 9291 |
| yang:ietf-ethertypes |
urn:ietf:params:xml:ns:yang:ietf-ethertypes |
ns/yang/ietf-ethertypes.txt |
RFC 8519 |
| yang:ietf-factory-default |
urn:ietf:params:xml:ns:yang:ietf-factory-default |
ns/yang/ietf-factory-default.txt |
RFC 8808 |
| yang:ietf-geo-location |
urn:ietf:params:xml:ns:yang:ietf-geo-location |
ns/yang/ietf-geo-location.txt |
RFC 9179 |
| yang:ietf-hardware |
urn:ietf:params:xml:ns:yang:ietf-hardware |
ns/yang/ietf-hardware.txt |
RFC 8348 |
| yang:ietf-hardware-state |
urn:ietf:params:xml:ns:yang:ietf-hardware-state |
ns/yang/ietf-hardware-state.txt |
RFC 8348 |
| yang:ietf-http-client |
urn:ietf:params:xml:ns:yang:ietf-http-client |
ns/yang/ietf-http-client.txt |
RFC-ietf-netconf-http-client-server-31 |
| yang:ietf-http-server |
urn:ietf:params:xml:ns:yang:ietf-http-server |
ns/yang/ietf-http-server.txt |
RFC-ietf-netconf-http-client-server-31 |
| yang:ietf-i2nsf-capability |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-capability |
ns/yang/ietf-i2nsf-capability.txt |
RFC-ietf-i2nsf-capability-data-model-32 |
| yang:ietf-i2nsf-cons-facing-interface |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-cons-facing-interface |
ns/yang/ietf-i2nsf-cons-facing-interface.txt |
RFC-ietf-i2nsf-consumer-facing-interface-dm-31 |
| yang:ietf-i2nsf-ike |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-ike |
ns/yang/ietf-i2nsf-ike.txt |
RFC 9061 |
| yang:ietf-i2nsf-ikec |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-ikec |
ns/yang/ietf-i2nsf-ikec.txt |
RFC 9061 |
| yang:ietf-i2nsf-ikeless |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-ikeless |
ns/yang/ietf-i2nsf-ikeless.txt |
RFC 9061 |
| yang:ietf-i2nsf-monitoring-interface |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-monitoring-interface |
ns/yang/ietf-i2nsf-monitoring-interface.txt |
RFC-ietf-i2nsf-nsf-monitoring-data-model-19 |
| yang:ietf-i2nsf-nsf-facing-interface |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-nsf-facing-interface |
ns/yang/ietf-i2nsf-nsf-facing-interface.txt |
RFC-ietf-i2nsf-nsf-facing-interface-dm-28 |
| yang:ietf-i2nsf-registration-interface |
urn:ietf:params:xml:ns:yang:ietf-i2nsf-registration-interface |
ns/yang/ietf-i2nsf-registration-interface.txt |
RFC-ietf-i2nsf-registration-interface-dm-26 |
| yang:ietf-i2rs-rib |
urn:ietf:params:xml:ns:yang:ietf-i2rs-rib |
ns/yang/ietf-i2rs-rib.txt |
RFC 8431 |
| yang:ietf-igmp-mld |
urn:ietf:params:xml:ns:yang:ietf-igmp-mld |
ns/yang/ietf-igmp-mld.txt |
RFC 8652 |
| yang:ietf-igmp-mld-proxy |
urn:ietf:params:xml:ns:yang:ietf-igmp-mld-proxy |
ns/yang/ietf-igmp-mld-proxy.txt |
RFC 9398 |
| yang:ietf-igmp-mld-snooping |
urn:ietf:params:xml:ns:yang:ietf-igmp-mld-snooping |
ns/yang/ietf-igmp-mld-snooping.txt |
RFC 9166 |
| yang:ietf-immutable-annotation |
urn:ietf:params:xml:ns:yang:ietf-immutable-annotation |
ns/yang/ietf-immutable-annotation.txt |
RFC-ietf-netmod-immutable-flag-14 |
| yang:ietf-inet-types |
urn:ietf:params:xml:ns:yang:ietf-inet-types |
ns/yang/ietf-inet-types.txt |
RFC 9911 |
| yang:ietf-interface-protection |
urn:ietf:params:xml:ns:yang:ietf-interface-protection |
ns/yang/ietf-interface-protection.txt |
RFC 8561 |
| yang:ietf-interfaces |
urn:ietf:params:xml:ns:yang:ietf-interfaces |
ns/yang/ietf-interfaces.txt |
RFC 8343 |
| yang:ietf-ioam |
urn:ietf:params:xml:ns:yang:ietf-ioam |
ns/yang/ietf-ioam.txt |
RFC 9617 |
| yang:ietf-ioam-integrity |
urn:ietf:params:xml:ns:yang:ietf-ioam-integrity |
ns/yang/ietf-ioam-integrity.txt |
RFC-ietf-ippm-ioam-integrity-yang-08 |
| yang:ietf-ip |
urn:ietf:params:xml:ns:yang:ietf-ip |
ns/yang/ietf-ip.txt |
RFC 8344 |
| yang:ietf-ipfix-psamp |
urn:ietf:params:xml:ns:yang:ietf-ipfix-psamp |
ns/yang/ietf-ipfix-psamp.txt |
RFC 6728 |
| yang:ietf-ipsec-iptfs |
urn:ietf:params:xml:ns:yang:ietf-ipsec-iptfs |
ns/yang/ietf-ipsec-iptfs.txt |
RFC 9348 |
| yang:ietf-ipv4-unicast-routing |
urn:ietf:params:xml:ns:yang:ietf-ipv4-unicast-routing |
ns/yang/ietf-ipv4-unicast-routing.txt |
RFC 8349 |
| yang:ietf-ipv6-unicast-routing |
urn:ietf:params:xml:ns:yang:ietf-ipv6-unicast-routing |
ns/yang/ietf-ipv6-unicast-routing.txt |
RFC 8349 |
| yang:ietf-isis |
urn:ietf:params:xml:ns:yang:ietf-isis |
ns/yang/ietf-isis.txt |
RFC 9130 |
| yang:ietf-isis-flex-algo |
urn:ietf:params:xml:ns:yang:ietf-isis-flex-algo |
ns/yang/ietf-isis-flex-algo.txt |
RFC-ietf-lsr-isis-flex-algo-yang-21 |
| yang:ietf-isis-link-attr |
urn:ietf:params:xml:ns:yang:ietf-isis-link-attr |
ns/yang/ietf-isis-link-attr.txt |
RFC-ietf-lsr-isis-flex-algo-yang-21 |
| yang:ietf-isis-reverse-metric |
urn:ietf:params:xml:ns:yang:ietf-isis-reverse-metric |
ns/yang/ietf-isis-reverse-metric.txt |
RFC 9194 |
| yang:ietf-isis-sr-mpls |
urn:ietf:params:xml:ns:yang:ietf-isis-sr-mpls |
ns/yang/ietf-isis-sr-mpls.txt |
RFC 9902 |
| yang:ietf-key-chain |
urn:ietf:params:xml:ns:yang:ietf-key-chain |
ns/yang/ietf-key-chain.txt |
RFC 8177 |
| yang:ietf-keystore |
urn:ietf:params:xml:ns:yang:ietf-keystore |
ns/yang/ietf-keystore.txt |
RFC 9642 |
| yang:ietf-l1csm |
urn:ietf:params:xml:ns:yang:ietf-l1csm |
ns/yang/ietf-l1csm.txt |
RFC-ietf-ccamp-l1csm-yang-26 |
| yang:ietf-l2-topology |
urn:ietf:params:xml:ns:yang:ietf-l2-topology |
ns/yang/ietf-l2-topology.txt |
RFC 8944 |
| yang:ietf-l2-topology-state |
urn:ietf:params:xml:ns:yang:ietf-l2-topology-state |
ns/yang/ietf-l2-topology-state.txt |
RFC 8944 |
| yang:ietf-l2vpn-ntw |
urn:ietf:params:xml:ns:yang:ietf-l2vpn-ntw |
ns/yang/ietf-l2vpn-ntw.txt |
RFC 9291 |
| yang:ietf-l2vpn-svc |
urn:ietf:params:xml:ns:yang:ietf-l2vpn-svc |
ns/yang/ietf-l2vpn-svc.txt |
RFC 8466 |
| yang:ietf-l3-unicast-topology |
urn:ietf:params:xml:ns:yang:ietf-l3-unicast-topology |
ns/yang/ietf-l3-unicast-topology.txt |
RFC 8346 |
| yang:ietf-l3-unicast-topology-state |
urn:ietf:params:xml:ns:yang:ietf-l3-unicast-topology-state |
ns/yang/ietf-l3-unicast-topology-state.txt |
RFC 8346 |
| yang:ietf-l3vpn-ntw |
urn:ietf:params:xml:ns:yang:ietf-l3vpn-ntw |
ns/yang/ietf-l3vpn-ntw.txt |
RFC 9182 |
| yang:ietf-l3vpn-svc |
urn:ietf:params:xml:ns:yang:ietf-l3vpn-svc |
ns/yang/ietf-l3vpn-svc.txt |
RFC 8299 |
| yang:ietf-layer0-types |
urn:ietf:params:xml:ns:yang:ietf-layer0-types |
ns/yang/ietf-layer0-types.txt |
RFC-ietf-ccamp-rfc9093-bis-18 |
| yang:ietf-layer1-types |
urn:ietf:params:xml:ns:yang:ietf-layer1-types |
ns/yang/ietf-layer1-types.txt |
RFC-ietf-ccamp-layer1-types-18 |
| yang:ietf-lime-time-types |
urn:ietf:params:xml:ns:yang:ietf-lime-time-types |
ns/yang/ietf-lime-time-types.txt |
RFC 8532 |
| yang:ietf-lmap-common |
urn:ietf:params:xml:ns:yang:ietf-lmap-common |
ns/yang/ietf-lmap-common.txt |
RFC 8194 |
| yang:ietf-lmap-control |
urn:ietf:params:xml:ns:yang:ietf-lmap-control |
ns/yang/ietf-lmap-control.txt |
RFC 8194 |
| yang:ietf-lmap-report |
urn:ietf:params:xml:ns:yang:ietf-lmap-report |
ns/yang/ietf-lmap-report.txt |
RFC 8194 |
| yang:ietf-logical-network-element |
urn:ietf:params:xml:ns:yang:ietf-logical-network-element |
ns/yang/ietf-logical-network-element.txt |
RFC 8530 |
| yang:ietf-microwave-radio-link |
urn:ietf:params:xml:ns:yang:ietf-microwave-radio-link |
ns/yang/ietf-microwave-radio-link.txt |
RFC 8561 |
| yang:ietf-microwave-topology |
urn:ietf:params:xml:ns:yang:ietf-microwave-topology |
ns/yang/ietf-microwave-topology.txt |
RFC 9656 |
| yang:ietf-microwave-types |
urn:ietf:params:xml:ns:yang:ietf-microwave-types |
ns/yang/ietf-microwave-types.txt |
RFC 8561 |
| yang:ietf-module-tags |
urn:ietf:params:xml:ns:yang:ietf-module-tags |
ns/yang/ietf-module-tags.txt |
RFC 8819 |
| yang:ietf-module-tags-state |
urn:ietf:params:xml:ns:yang:ietf-module-tags-state |
ns/yang/ietf-module-tags-state.txt |
RFC 8819 |
| yang:ietf-mpls |
urn:ietf:params:xml:ns:yang:ietf-mpls |
ns/yang/ietf-mpls.txt |
RFC 8960 |
| yang:ietf-mpls-ldp |
urn:ietf:params:xml:ns:yang:ietf-mpls-ldp |
ns/yang/ietf-mpls-ldp.txt |
RFC 9070 |
| yang:ietf-mpls-ldp-extended |
urn:ietf:params:xml:ns:yang:ietf-mpls-ldp-extended |
ns/yang/ietf-mpls-ldp-extended.txt |
RFC 9070 |
| yang:ietf-mpls-msd |
urn:ietf:params:xml:ns:yang:ietf-mpls-msd |
ns/yang/ietf-mpls-msd.txt |
RFC 9702 |
| yang:ietf-msdp |
urn:ietf:params:xml:ns:yang:ietf-msdp |
ns/yang/ietf-msdp.txt |
RFC 8916 |
| yang:ietf-mud |
urn:ietf:params:xml:ns:yang:ietf-mud |
ns/yang/ietf-mud.txt |
RFC 8520 |
| yang:ietf-mud-tls |
urn:ietf:params:xml:ns:yang:ietf-mud-tls |
ns/yang/ietf-mud-tls.txt |
RFC 9761 |
| yang:ietf-mud-transparency |
urn:ietf:params:xml:ns:yang:ietf-mud-transparency |
ns/yang/ietf-mud-transparency.txt |
RFC 9472 |
| yang:ietf-nat |
urn:ietf:params:xml:ns:yang:ietf-nat |
ns/yang/ietf-nat.txt |
RFC 8512 |
| yang:ietf-netconf-acm |
urn:ietf:params:xml:ns:yang:ietf-netconf-acm |
ns/yang/ietf-netconf-acm.txt |
RFC 8341 |
| yang:ietf-netconf-client |
urn:ietf:params:xml:ns:yang:ietf-netconf-client |
ns/yang/ietf-netconf-client.txt |
RFC-ietf-netconf-netconf-client-server-41 |
| yang:ietf-netconf-monitoring |
urn:ietf:params:xml:ns:yang:ietf-netconf-monitoring |
ns/yang/ietf-netconf-monitoring.txt |
RFC 6022 |
| yang:ietf-netconf-nmda |
urn:ietf:params:xml:ns:yang:ietf-netconf-nmda |
ns/yang/ietf-netconf-nmda.txt |
RFC 8526 |
| yang:ietf-netconf-notifications |
urn:ietf:params:xml:ns:yang:ietf-netconf-notifications |
ns/yang/ietf-netconf-notifications.txt |
RFC 6470 |
| yang:ietf-netconf-server |
urn:ietf:params:xml:ns:yang:ietf-netconf-server |
ns/yang/ietf-netconf-server.txt |
RFC-ietf-netconf-netconf-client-server-41 |
| yang:ietf-netconf-time |
urn:ietf:params:xml:ns:yang:ietf-netconf-time |
ns/yang/ietf-netconf-time.txt |
RFC 7758 |
| yang:ietf-netconf-with-defaults |
urn:ietf:params:xml:ns:yang:ietf-netconf-with-defaults |
ns/yang/ietf-netconf-with-defaults.txt |
RFC 6243 |
| yang:ietf-network |
urn:ietf:params:xml:ns:yang:ietf-network |
ns/yang/ietf-network.txt |
RFC 8345 |
| yang:ietf-network-instance |
urn:ietf:params:xml:ns:yang:ietf-network-instance |
ns/yang/ietf-network-instance.txt |
RFC 8529 |
| yang:ietf-network-slice-service |
urn:ietf:params:xml:ns:yang:ietf-network-slice-service |
ns/yang/ietf-network-slice-service.txt |
RFC-ietf-teas-ietf-network-slice-nbi-yang-25 |
| yang:ietf-network-state |
urn:ietf:params:xml:ns:yang:ietf-network-state |
ns/yang/ietf-network-state.txt |
RFC 8345 |
| yang:ietf-network-topology |
urn:ietf:params:xml:ns:yang:ietf-network-topology |
ns/yang/ietf-network-topology.txt |
RFC 8345 |
| yang:ietf-network-topology-state |
urn:ietf:params:xml:ns:yang:ietf-network-topology-state |
ns/yang/ietf-network-topology-state.txt |
RFC 8345 |
| yang:ietf-network-vpn-pm |
urn:ietf:params:xml:ns:yang:ietf-network-vpn-pm |
ns/yang/ietf-network-vpn-pm.txt |
RFC 9375 |
| yang:ietf-nmda-compare |
urn:ietf:params:xml:ns:yang:ietf-nmda-compare |
ns/yang/ietf-nmda-compare.txt |
RFC 9144 |
| yang:ietf-notification-capabilities |
urn:ietf:params:xml:ns:yang:ietf-notification-capabilities |
ns/yang/ietf-notification-capabilities.txt |
RFC 9196 |
| yang:ietf-ntp |
urn:ietf:params:xml:ns:yang:ietf-ntp |
ns/yang/ietf-ntp.txt |
RFC 9249 |
| yang:ietf-optical-impairment-topology |
urn:ietf:params:xml:ns:yang:ietf-optical-impairment-topology |
ns/yang/ietf-optical-impairment-topology.txt |
RFC-ietf-ccamp-optical-impairment-topology-yang-23 |
| yang:ietf-origin |
urn:ietf:params:xml:ns:yang:ietf-origin |
ns/yang/ietf-origin.txt |
RFC 8342 |
| yang:ietf-ospf |
urn:ietf:params:xml:ns:yang:ietf-ospf |
ns/yang/ietf-ospf.txt |
RFC 9129 |
| yang:ietf-ospf-admin-tags |
urn:ietf:params:xml:ns:yang:ietf-ospf-admin-tags |
ns/yang/ietf-ospf-admin-tags.txt |
RFC 9825 |
| yang:ietf-ospf-anycast-flag |
urn:ietf:params:xml:ns:yang:ietf-ospf-anycast-flag |
ns/yang/ietf-ospf-anycast-flag.txt |
RFC 9983 |
| yang:ietf-ospf-flex-algo |
urn:ietf:params:xml:ns:yang:ietf-ospf-flex-algo |
ns/yang/ietf-ospf-link-attr.txt |
RFC-ietf-lsr-ospf-flex-algo-yang-16 |
| yang:ietf-ospf-functional-capability |
urn:ietf:params:xml:ns:yang:ietf-ospf-functional-capability |
ns/yang/ietf-ospf-functional-capability.txt |
RFC 10041 |
| yang:ietf-ospf-link-attr |
urn:ietf:params:xml:ns:yang:ietf-ospf-link-attr |
ns/yang/ietf-ospf-link-attr.txt |
RFC-ietf-lsr-ospf-flex-algo-yang-16 |
| yang:ietf-ospf-sr-mpls |
urn:ietf:params:xml:ns:yang:ietf-ospf-sr-mpls |
ns/yang/ietf-ospf-sr-mpls.txt |
RFC 9903 |
| yang:ietf-ospf-unreachable-links |
urn:ietf:params:xml:ns:yang:ietf-ospf-unreachable-links |
ns/yang/ietf-ospf-unreachable-links.txt |
RFC 10041 |
| yang:ietf-ospfv3-extended-lsa |
urn:ietf:params:xml:ns:yang:ietf-ospfv3-extended-lsa |
ns/yang/ietf-ospfv3-extended-lsa.txt |
RFC 9587 |
| yang:ietf-otn-topology |
urn:ietf:params:xml:ns:yang:ietf-otn-topology |
ns/yang/ietf-otn-topology.txt |
RFC-ietf-ccamp-otn-topo-yang-20 |
| yang:ietf-packet-discard-reporting |
urn:ietf:params:xml:ns:yang:ietf-packet-discard-reporting |
ns/yang/ietf-packet-discard-reporting.txt |
RFC-ietf-opsawg-discardmodel-16 |
| yang:ietf-packet-discard-reporting-common |
urn:ietf:params:xml:ns:yang:ietf-packet-discard-reporting-common |
ns/yang/ietf-packet-discard-reporting-common.txt |
RFC-ietf-opsawg-discardmodel-16 |
| yang:ietf-packet-discard-reporting-sx |
urn:ietf:params:xml:ns:yang:ietf-packet-discard-reporting-sx |
ns/yang/ietf-packet-discard-reporting-sx.txt |
RFC-ietf-opsawg-discardmodel-16 |
| yang:ietf-packet-fields |
urn:ietf:params:xml:ns:yang:ietf-packet-fields |
ns/yang/ietf-packet-fields.txt |
RFC 8519 |
| yang:ietf-pcep |
urn:ietf:params:xml:ns:yang:ietf-pcep |
ns/yang/ietf-pcep.txt |
RFC 9826 |
| yang:ietf-pcep-stats |
urn:ietf:params:xml:ns:yang:ietf-pcep-stats |
ns/yang/ietf-pcep-stats.txt |
RFC 9826 |
| yang:ietf-pim-base |
urn:ietf:params:xml:ns:yang:ietf-pim-base |
ns/yang/ietf-pim-base.txt |
RFC 9128 |
| yang:ietf-pim-bidir |
urn:ietf:params:xml:ns:yang:ietf-pim-bidir |
ns/yang/ietf-pim-bidir.txt |
RFC 9128 |
| yang:ietf-pim-dm |
urn:ietf:params:xml:ns:yang:ietf-pim-dm |
ns/yang/ietf-pim-dm.txt |
RFC 9128 |
| yang:ietf-pim-rp |
urn:ietf:params:xml:ns:yang:ietf-pim-rp |
ns/yang/ietf-pim-rp.txt |
RFC 9128 |
| yang:ietf-pim-sm |
urn:ietf:params:xml:ns:yang:ietf-pim-sm |
ns/yang/ietf-pim-sm.txt |
RFC 9128 |
| yang:ietf-ptp |
urn:ietf:params:xml:ns:yang:ietf-ptp |
ns/yang/ietf-ptp.txt |
RFC 8575 |
| yang:ietf-restconf |
urn:ietf:params:xml:ns:yang:ietf-restconf |
ns/yang/ietf-restconf.txt |
RFC 8040 |
| yang:ietf-restconf-client |
urn:ietf:params:xml:ns:yang:ietf-restconf-client |
ns/yang/ietf-restconf-client.txt |
RFC-ietf-netconf-restconf-client-server-45 |
| yang:ietf-restconf-monitoring |
urn:ietf:params:xml:ns:yang:ietf-restconf-monitoring |
ns/yang/ietf-restconf-monitoring.txt |
RFC 8040 |
| yang:ietf-restconf-server |
urn:ietf:params:xml:ns:yang:ietf-restconf-server |
ns/yang/ietf-restconf-server.txt |
RFC-ietf-netconf-restconf-client-server-45 |
| yang:ietf-restconf-subscribed-notifications |
urn:ietf:params:xml:ns:yang:ietf-restconf-subscribed-notifications |
ns/yang/ietf-restconf-subscribed-notifications.txt |
RFC 8650 |
| yang:ietf-rib-extension |
urn:ietf:params:xml:ns:yang:ietf-rib-extension |
ns/yang/ietf-rib-extension.txt |
RFC 9403 |
| yang:ietf-rift |
urn:ietf:params:xml:ns:yang:ietf-rift |
ns/yang/ietf-rift.txt |
RFC 9719 |
| yang:ietf-rip |
urn:ietf:params:xml:ns:yang:ietf-rip |
ns/yang/ietf-rip.txt |
RFC 8695 |
| yang:ietf-routing |
urn:ietf:params:xml:ns:yang:ietf-routing |
ns/yang/ietf-routing.txt |
RFC 8349 |
| yang:ietf-routing-policy |
urn:ietf:params:xml:ns:yang:ietf-routing-policy |
ns/yang/ietf-routing-policy.txt |
RFC 9067 |
| yang:ietf-routing-types |
urn:ietf:params:xml:ns:yang:ietf-routing-types |
ns/yang/ietf-routing-types.txt |
RFC 8294 |
| yang:ietf-sap-ntw |
urn:ietf:params:xml:ns:yang:ietf-sap-ntw |
ns/yang/ietf-sap-ntw.txt |
RFC 9408 |
| yang:ietf-schc |
urn:ietf:params:xml:ns:yang:ietf-schc |
ns/yang/ietf-schc.txt |
RFC 9363 |
| yang:ietf-schc-compound-ack |
urn:ietf:params:xml:ns:yang:ietf-schc-compound-ack |
ns/yang/ietf-schc-compound-ack.txt |
RFC 9441 |
| yang:ietf-schedule |
urn:ietf:params:xml:ns:yang:ietf-schedule |
ns/yang/ietf-schedule.txt |
RFC 9922 |
| yang:ietf-segment-routing |
urn:ietf:params:xml:ns:yang:ietf-segment-routing |
ns/yang/ietf-segment-routing.txt |
RFC 9020 |
| yang:ietf-segment-routing-common |
urn:ietf:params:xml:ns:yang:ietf-segment-routing-common |
ns/yang/ietf-segment-routing-common.txt |
RFC 9020 |
| yang:ietf-segment-routing-mpls |
urn:ietf:params:xml:ns:yang:ietf-segment-routing-mpls |
ns/yang/ietf-segment-routing-mpls.txt |
RFC 9020 |
| yang:ietf-service-assurance |
urn:ietf:params:xml:ns:yang:ietf-service-assurance |
ns/yang/ietf-service-assurance.txt |
RFC 9418 |
| yang:ietf-service-assurance-device |
urn:ietf:params:xml:ns:yang:ietf-service-assurance-device |
ns/yang/ietf-service-assurance-device.txt |
RFC 9418 |
| yang:ietf-service-assurance-interface |
urn:ietf:params:xml:ns:yang:ietf-service-assurance-interface |
ns/yang/ietf-service-assurance-interface.txt |
RFC 9418 |
| yang:ietf-sid-file |
urn:ietf:params:xml:ns:yang:ietf-sid-file |
ns/yang/ietf-sid-file.txt |
RFC 9595 |
| yang:ietf-sip-auto-peering |
urn:ietf:params:xml:ns:yang:ietf-sip-auto-peering |
ns/yang/ietf-sip-auto-peering.txt |
RFC 10006 |
| yang:ietf-snmp |
urn:ietf:params:xml:ns:yang:ietf-snmp |
ns/yang/ietf-snmp.txt |
RFC 7407 |
| yang:ietf-softwire-br |
urn:ietf:params:xml:ns:yang:ietf-softwire-br |
ns/yang/ietf-softwire-br.txt |
RFC 8676 |
| yang:ietf-softwire-ce |
urn:ietf:params:xml:ns:yang:ietf-softwire-ce |
ns/yang/ietf-softwire-ce.txt |
RFC 8676 |
| yang:ietf-softwire-common |
urn:ietf:params:xml:ns:yang:ietf-softwire-common |
ns/yang/ietf-softwire-common.txt |
RFC 8676 |
| yang:ietf-ssh-client |
urn:ietf:params:xml:ns:yang:ietf-ssh-client |
ns/yang/ietf-ssh-client.txt |
RFC 9644 |
| yang:ietf-ssh-common |
urn:ietf:params:xml:ns:yang:ietf-ssh-common |
ns/yang/ietf-ssh-common.txt |
RFC 9644 |
| yang:ietf-ssh-server |
urn:ietf:params:xml:ns:yang:ietf-ssh-server |
ns/yang/ietf-ssh-server.txt |
RFC 9644 |
| yang:ietf-subscribed-notifications |
urn:ietf:params:xml:ns:yang:ietf-subscribed-notifications |
ns/yang/ietf-subscribed-notifications.txt |
RFC 8639 |
| yang:ietf-syslog |
urn:ietf:params:xml:ns:yang:ietf-syslog |
ns/yang/ietf-syslog.txt |
RFC 9742 |
| yang:ietf-system |
urn:ietf:params:xml:ns:yang:ietf-system |
ns/yang/ietf-system.txt |
RFC 7317 |
| yang:ietf-system-capabilities |
urn:ietf:params:xml:ns:yang:ietf-system-capabilities |
ns/yang/ietf-system-capabilities.txt |
RFC 9196 |
| yang:ietf-system-datastore |
urn:ietf:params:xml:ns:yang:ietf-system-datastore |
ns/yang/ietf-system-datastore.txt |
RFC 10016 |
| yang:ietf-system-tacacs-plus |
urn:ietf:params:xml:ns:yang:ietf-system-tacacs-plus |
ns/yang/ietf-system-tacacs-plus.txt |
RFC 9950 |
| yang:ietf-sztp-bootstrap-server |
urn:ietf:params:xml:ns:yang:ietf-sztp-bootstrap-server |
ns/yang/ietf-sztp-bootstrap-server.txt |
RFC 8572 |
| yang:ietf-sztp-conveyed-info |
urn:ietf:params:xml:ns:yang:ietf-sztp-conveyed-info |
ns/yang/ietf-sztp-conveyed-info.txt |
RFC 8572 |
| yang:ietf-sztp-csr |
urn:ietf:params:xml:ns:yang:ietf-sztp-csr |
ns/yang/ietf-sztp-csr.txt |
RFC 9646 |
| yang:ietf-tcg-algs |
urn:ietf:params:xml:ns:yang:ietf-tcg-algs |
ns/yang/ietf-tcg-algs.txt |
RFC 9684 |
| yang:ietf-tcp |
urn:ietf:params:xml:ns:yang:ietf-tcp |
ns/yang/ietf-tcp.txt |
RFC 9648 |
| yang:ietf-tcp-client |
urn:ietf:params:xml:ns:yang:ietf-tcp-client |
ns/yang/ietf-tcp-client.txt |
RFC 9643 |
| yang:ietf-tcp-common |
urn:ietf:params:xml:ns:yang:ietf-tcp-common |
ns/yang/ietf-tcp-common.txt |
RFC 9643 |
| yang:ietf-tcp-server |
urn:ietf:params:xml:ns:yang:ietf-tcp-server |
ns/yang/ietf-tcp-server.txt |
RFC 9643 |
| yang:ietf-te |
urn:ietf:params:xml:ns:yang:ietf-te |
ns/yang/ietf-te.txt |
RFC-ietf-teas-yang-te-44 |
| yang:ietf-te-device |
urn:ietf:params:xml:ns:yang:ietf-te-device |
ns/yang/ietf-te-device.txt |
RFC-ietf-teas-yang-te-44 |
| yang:ietf-te-packet-types |
urn:ietf:params:xml:ns:yang:ietf-te-packet-types |
ns/yang/ietf-te-packet-types.txt |
RFC-ietf-teas-rfc8776-update-23 |
| yang:ietf-te-topology |
urn:ietf:params:xml:ns:yang:ietf-te-topology |
ns/yang/ietf-te-topology.txt |
RFC 8795 |
| yang:ietf-te-topology-state |
urn:ietf:params:xml:ns:yang:ietf-te-topology-state |
ns/yang/ietf-te-topology-state.txt |
RFC 8795 |
| yang:ietf-te-types |
urn:ietf:params:xml:ns:yang:ietf-te-types |
ns/yang/ietf-te-types.txt |
RFC-ietf-teas-rfc8776-update-23 |
| yang:ietf-template |
urn:ietf:params:xml:ns:yang:ietf-template |
ns/yang/ietf-template.txt |
RFC 9907 |
| yang:ietf-tls-client |
urn:ietf:params:xml:ns:yang:ietf-tls-client |
ns/yang/ietf-tls-client.txt |
RFC 9645 |
| yang:ietf-tls-common |
urn:ietf:params:xml:ns:yang:ietf-tls-common |
ns/yang/ietf-tls-common.txt |
RFC 9645 |
| yang:ietf-tls-server |
urn:ietf:params:xml:ns:yang:ietf-tls-server |
ns/yang/ietf-tls-server.txt |
RFC 9645 |
| yang:ietf-tpm-remote-attestation |
urn:ietf:params:xml:ns:yang:ietf-tpm-remote-attestation |
ns/yang/ietf-tpm-remote-attestation.txt |
RFC 9684 |
| yang:ietf-traffic-analyzer |
urn:ietf:params:xml:ns:yang:ietf-traffic-analyzer |
ns/yang/ietf-traffic-analyzer.txt |
RFC-ietf-bmwg-network-tester-cfg-17 |
| yang:ietf-traffic-generator |
urn:ietf:params:xml:ns:yang:ietf-traffic-generator |
ns/yang/ietf-traffic-generator.txt |
RFC-ietf-bmwg-network-tester-cfg-17 |
| yang:ietf-truststore |
urn:ietf:params:xml:ns:yang:ietf-truststore |
ns/yang/ietf-truststore.txt |
RFC 9641 |
| yang:ietf-tvr-node |
urn:ietf:params:xml:ns:yang:ietf-tvr-node |
ns/yang/ietf-tvr-node.txt |
RFC-ietf-tvr-schedule-yang-12 |
| yang:ietf-tvr-schedule |
urn:ietf:params:xml:ns:yang:ietf-tvr-schedule |
ns/yang/ietf-tvr-schedule.txt |
RFC-ietf-tvr-schedule-yang-12 |
| yang:ietf-tvr-topology |
urn:ietf:params:xml:ns:yang:ietf-tvr-topology |
ns/yang/ietf-tvr-topology.txt |
RFC-ietf-tvr-schedule-yang-12 |
| yang:ietf-twamp |
urn:ietf:params:xml:ns:yang:ietf-twamp |
ns/yang/ietf-twamp.txt |
RFC 8913 |
| yang:ietf-ucl-acl |
urn:ietf:params:xml:ns:yang:ietf-ucl-acl |
ns/yang/ietf-ucl-acl.txt |
RFC 10065 |
| yang:ietf-udp-client |
urn:ietf:params:xml:ns:yang:ietf-udp-client |
ns/yang/ietf-udp-client.txt |
RFC 9984 |
| yang:ietf-udp-server |
urn:ietf:params:xml:ns:yang:ietf-udp-server |
ns/yang/ietf-udp-server.txt |
RFC 9984 |
| yang:ietf-vn |
urn:ietf:params:xml:ns:yang:ietf-vn |
ns/yang/ietf-vn.txt |
RFC 9731 |
| yang:ietf-voucher |
urn:ietf:params:xml:ns:yang:ietf-voucher |
ns/yang/ietf-voucher.txt |
RFC 8366 |
| yang:ietf-voucher-request |
urn:ietf:params:xml:ns:yang:ietf-voucher-request |
ns/yang/ietf-voucher-request.txt |
RFC 8995 |
| yang:ietf-vpn-common |
urn:ietf:params:xml:ns:yang:ietf-vpn-common |
ns/yang/ietf-vpn-common.txt |
RFC 9181 |
| yang:ietf-vrrp |
urn:ietf:params:xml:ns:yang:ietf-vrrp |
ns/yang/ietf-vrrp.txt |
RFC-ietf-rtgwg-vrrp-rfc8347bis-23 |
| yang:ietf-wson-topology |
urn:ietf:params:xml:ns:yang:ietf-wson-topology |
ns/yang/ietf-wson-topology.txt |
RFC 9094 |
| yang:ietf-x509-cert-to-name |
urn:ietf:params:xml:ns:yang:ietf-x509-cert-to-name |
ns/yang/ietf-x509-cert-to-name.txt |
RFC 7407 |
| yang:ietf-yang-instance-data |
urn:ietf:params:xml:ns:yang:ietf-yang-instance-data |
ns/yang/ietf-yang-instance-data.txt |
RFC 9195 |
| yang:ietf-yang-library |
urn:ietf:params:xml:ns:yang:ietf-yang-library |
ns/yang/ietf-yang-library.txt |
RFC 8525 |
| yang:ietf-yang-library-augmentedby |
urn:ietf:params:xml:ns:yang:ietf-yang-library-augmentedby |
ns/yang/ietf-yang-library-augmentedby.txt |
RFC 10035 |
| yang:ietf-yang-library-semver |
urn:ietf:params:xml:ns:yang:ietf-yang-library-semver |
ns/yang/ietf-yang-library-semver.txt |
RFC-ietf-netmod-yang-semver-28 |
| yang:ietf-yang-library-status |
urn:ietf:params:xml:ns:yang:ietf-yang-library-status |
ns/yang/ietf-yang-library-status.txt |
RFC-ietf-netmod-yang-module-versioning-17 |
| yang:ietf-yang-metadata |
urn:ietf:params:xml:ns:yang:ietf-yang-metadata |
ns/yang/ietf-yang-metadata.txt |
RFC 7952 |
| yang:ietf-yang-patch |
urn:ietf:params:xml:ns:yang:ietf-yang-patch |
ns/yang/ietf-yang-patch.txt |
RFC 8072 |
| yang:ietf-yang-push |
urn:ietf:params:xml:ns:yang:ietf-yang-push |
ns/yang/ietf-yang-push.txt |
RFC 8641 |
| yang:ietf-yang-revisions |
urn:ietf:params:xml:ns:yang:ietf-yang-revisions |
ns/yang/ietf-yang-revisions.txt |
RFC-ietf-netmod-yang-module-versioning-17 |
| yang:ietf-yang-semver |
urn:ietf:params:xml:ns:yang:ietf-yang-semver |
ns/yang/ietf-yang-semver.txt |
RFC-ietf-netmod-yang-semver-28 |
| yang:ietf-yang-schema-mount |
urn:ietf:params:xml:ns:yang:ietf-yang-schema-mount |
ns/yang/ietf-yang-schema-mount.txt |
RFC 8528 |
| yang:ietf-yang-smiv2 |
urn:ietf:params:xml:ns:yang:ietf-yang-smiv2 |
ns/yang/ietf-yang-smiv2.txt |
RFC 6643 |
| yang:ietf-yang-structure-ext |
urn:ietf:params:xml:ns:yang:ietf-yang-structure-ext |
ns/yang/ietf-yang-structure-ext.txt |
RFC 8791 |
| yang:ietf-yang-types |
urn:ietf:params:xml:ns:yang:ietf-yang-types |
ns/yang/ietf-yang-types.txt |
RFC 9911 |
| yang:ietf-ztp-types |
urn:ietf:params:xml:ns:yang:ietf-ztp-types |
ns/yang/ietf-ztp-types.txt |
RFC 9646 |
| yang:smiv2 |
urn:ietf:params:xml:ns:yang:smiv2 |
ns/yang/ietf-yang-smiv2.txt |
RFC 6643 |
| yang:yin:1 |
urn:ietf:params:xml:ns:yang:yin:1 |
ns/yang/yin/1.txt |
RFC 6020 |